Sie sind nicht angemeldet.

21

Donnerstag, 3. April 2014, 02:57

Bei mir ist das selbe Problem mit dem Login, nur kann ich eben mein Passwort nicht zurücksetzen da es meine Email-Addi nicht mehr gibt! Denn wo ich dieses im Game ändern wollte funktionierte die Email-änderung nicht. Und nun war es das scheinbar für mich

22

Donnerstag, 3. April 2014, 13:03

so jetzt geht wieder alles

Danke noch mal

23

Donnerstag, 3. April 2014, 14:35

Bei mir trat der Fehler erst gegen 16 Uhr auf. Mobil und am PC, bekomme ebenfalls keine Mail.

Edit: Jetzt konnte ich mein Passwort ändern und es geht wieder.


-][- 11th -][-

Danke für die Rückinfo, denn lt. Aussagen der Technik von Bigpoint wurden nur die Passwörter zurück gesetzt und durch Zusendung des aktuellen Passwortes, kann man sich auch wieder einloggen.

Ich habe da keine große Handhabe, was zu beschleunigen oder mir die Passwörter irgendwo rauslesen lassen zu können, sonst würde ich da mehr helfen.

Gruss
ELF

24

Donnerstag, 3. April 2014, 14:36

Bei mir ist das selbe Problem mit dem Login, nur kann ich eben mein Passwort nicht zurücksetzen da es meine Email-Addi nicht mehr gibt! Denn wo ich dieses im Game ändern wollte funktionierte die Email-änderung nicht. Und nun war es das scheinbar für mich


-][- 11th -][-

Hi Amselmeise,

wie ist denn Dein Username im Spiel? Sende mir doch mal eine PM mit Username/Loginname, sowie der hinterlegten Mailadresse, sowie der aktuell korrekten Mailadresse von Dir. Sobald ich das habe, versuche ich über die Technik irgendwas bewerkstelligen zu lassen.

Gruss
ELF :)

25

Donnerstag, 3. April 2014, 14:41

Hab es jetzt 2 mal probiert und hab bis jetzt noch keine Mail bekommen :-(


-][- 11th -][-

Bei Dir ist eine @web.de Adresse im Spiel hinterlegt, also nicht die gleiche Mailadresse wie hier im Forum. Hast Du dort schonmal in den Postkasten geschaut (auch ggf. im Spam-Ordner)?

Gruss
ELF

26

Donnerstag, 3. April 2014, 19:15

Hi 11th,
ich hatte es heute Vormittag nochmal probiert und da hat es geklappt mit dem alten Login-Passwort.
Danke für deinen Einsatz :thumbsup:

27

Donnerstag, 3. April 2014, 20:23

Hab es jetzt 2 mal probiert und hab bis jetzt noch keine Mail bekommen :-(


-][- 11th -][-

Bei Dir ist eine @web.de Adresse im Spiel hinterlegt, also nicht die gleiche Mailadresse wie hier im Forum. Hast Du dort schonmal in den Postkasten geschaut (auch ggf. im Spam-Ordner)?

Gruss
ELF
Hi 11th,

habe überall nachgeschaut aber nichts gefunden :(

Hab heute nochmal probiert mich Einzuloggen mit meinem Passwort und siehe da es funktioniert :thumbsup: :thumbsup: :thumbsup: :thumbsup:
Lg Erasher :thumbup:

ID:

16708

28

Freitag, 4. April 2014, 12:23

Hi 11th,
ich hatte es heute Vormittag nochmal probiert und da hat es geklappt mit dem alten Login-Passwort.
Danke für deinen Einsatz :thumbsup:

Hi 11th,

habe überall nachgeschaut aber nichts gefunden :(

Hab heute nochmal probiert mich Einzuloggen mit meinem Passwort und siehe da es funktioniert :thumbsup: :thumbsup: :thumbsup: :thumbsup:


-][- 11th -][-

Ich freue mich sehr das zu lesen und somit hab ich keine offenen Fälle, wo es nicht mehr geht und hake das Thema für mich ab. Entschuldigt an der Stelle nochmal die Unannehmlichkeiten in dem Punkt und weiterhin lustiges Trauben sammeln und batteln auf den Wiesen :-)

Gruss
ELF

29

Mittwoch, 13. August 2014, 07:38

Login Problem

es ist wieder mal soweit

in der Startseite fehlt die login Zeile ( bei mir in jeder Welt)

könnt ihr mal nachschauen

schönen Gruß

Ameinator

30

Mittwoch, 13. August 2014, 08:49

Kann dies Bestätigen - same for me.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bullet Ant« (13. August 2014, 10:24)


31

Mittwoch, 13. August 2014, 08:58

auch ich habe das oben genannte Problem. Die Loginzeile ist weiß.

Das Problem ist aber nicht nur hier sondern auch bei bebees und bebugs.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »petytety« (13. August 2014, 09:38)


32

Mittwoch, 13. August 2014, 10:19

-][- 11th -][-

Das Problem ist bekannt und an Bigpoint weiter gegeben. Sobald ich Feedback habe das der Fehler gefunden und korrigiert werden konnte, gebe ich Euch hier wieder Info dazu.

Gruss und Danke für die Geduld

ELF :)

33

Mittwoch, 13. August 2014, 13:03

Hallo,

geht wieder

lG
sweetant

34

Mittwoch, 13. August 2014, 13:17

-][- 11th -][-

Ich habe zwar noch keine Rückmeldung bekommen, aber auch bei mir geht der Login wieder zum Spiel. Wer immernoch kein Login Fenster sieht, bitte hier nochmal reinschreiben, ansonsten hoffe ich das das Problem gelöst worden ist.

Gruss
ELF :)

35

Mittwoch, 13. August 2014, 14:07

Danke für die Info

36

Donnerstag, 14. August 2014, 13:59

...schon wieder Probleme: " Die Webseite wurde nicht gefunden "